There are currently no open bugs.

"libcgi-application-plugin-anytemplate-perl" versions published in Ubuntu

Hirsute (0.18-3): universe/perl
Groovy (0.18-2): universe/perl
Focal (0.18-2): universe/perl
Bionic (0.18-2): universe/perl
Xenial (0.18-2): universe/perl
Trusty (0.18-1): universe/perl
Precise (0.18-1): universe/perl