There are currently no open bugs.

"libcatalyst-plugin-customerrormessage-perl" versions published in Ubuntu

Hirsute (0.6-2.2): universe/misc
Groovy (0.6-2.1): universe/misc
Focal (0.6-2.1): universe/misc
Bionic (0.6-2.1): universe/misc
Xenial (0.6-2.1): universe/misc
Trusty (0.6-2): universe/misc