Patch attachments

There are no patches associated with libcatalyst-authentication-store-htpasswd-perl in Ubuntu at this time.