Ubuntu

Bugs : libcairo-perl in Ubuntu

There are currently no open bugs.

"libcairo-perl" versions published in Ubuntu

Trusty (1.104-1): universe/perl
Saucy (1.103-2): main/perl
Quantal (1.100-0ubuntu1): main/perl
Precise (1.081-1build2): main/perl
Lucid (1.061-1build1): main/perl