Comment 2 for bug 485095

Steve Kowalik (stevenk) wrote :

[Updating] libbsf-java (1:2.4.0-2ubuntu1 [Ubuntu] < 1:2.4.0-3 [Debian])
 * Trying to add libbsf-java...
  - <libbsf-java_2.4.0.orig.tar.gz: already in distro - downloading from librarian>
  - <libbsf-java_2.4.0-3.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <libbsf-java_2.4.0-3.dsc: downloading from http://ftp.debian.org/debian/>
I: libbsf-java [main] -> libbsf-java_1:2.4.0-2ubuntu1 [main].