libbsd: add arm64/aarch64 support

Bug #1109050 reported by Wookey on 2013-01-29
This bug affects 1 person
Affects Status Importance Assigned to Milestone
libbsd (Ubuntu)

Bug Description

Add support for aarch64 elf config. Direct from upstream patch:

Wookey (wookey) wrote :
Changed in libbsd (Ubuntu):
status: New → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers