There are currently no open bugs.

"libbind-config-parser-perl" versions published in Ubuntu

Jammy (0.01-1.1): universe/perl
Impish (0.01-1.1): universe/perl
Hirsute (0.01-1.1): universe/perl
Focal (0.01-1): universe/perl
Bionic (0.01-1): universe/perl
Xenial (0.01-1): universe/perl
Trusty (0.01-1): universe/perl