There are currently no open bugs.

"libbarcode-code128-perl" versions published in Ubuntu

Groovy (2.21-2): universe/perl
Focal (2.21-2): universe/perl
Eoan (2.21-2): universe/perl
Bionic (2.21-1): universe/perl
Xenial (2.21-1): universe/perl
Trusty (2.21-1): universe/perl
Precise (2.01-2): universe/perl