There are currently no open bugs.

"libav" versions published in Ubuntu

Wily (6:11.4-2): universe/libs
Trusty-updates (6:9.18-0ubuntu0.14.04.1): universe/libs
Precise-updates (4:0.8.17-0ubuntu0.12.04.1): main/libs
Precise-security (4:0.8.17-0ubuntu0.12.04.1): main/libs
Trusty-security (6:9.18-0ubuntu0.14.04.1): universe/libs
Vivid (6:11.2-1): universe/libs
Utopic (6:11-1): universe/libs
Trusty (6:9.11-2ubuntu2): universe/libs
Precise (4:0.8.1-0ubuntu1): main/libs