Ubuntu

Comment 18 for bug 939863

+1 - The ffmpeg package is already marked as a transitional package. Avoiding to mention 'ffmpeg' definitely clears out any misinterpretations.

If possible to improve the first sentence, I would add:

*** THIS PROGRAM IS DEPRECATED ***
This program is part of libav source package and will be removed in a future release. Please use avconv instead.