please don't install ./usr/lib/libass.la

Bug #272030 reported by Reinhard Tartler on 2008-09-19
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
libass (Ubuntu)
Undecided
Unassigned

Bug Description

Related branches

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package libass - 0.9.5-0ubuntu2

---------------
libass (0.9.5-0ubuntu2) intrepid; urgency=low

  * don't install the .la file in libass-dev. LP: #272030

 -- Reinhard Tartler <email address hidden> Fri, 19 Sep 2008 09:23:25 +0200

Changed in libass:
status: New → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers