libapache2-mod-auth-gssapi 1.3.2-1 source package in Ubuntu

Changelog

libapache2-mod-auth-gssapi (1.3.2-1) unstable; urgency=medium

  * New upstream release.

 -- Timo Aaltonen <email address hidden>  Mon, 22 Feb 2016 08:49:53 +0200

Upload details

Uploaded by:
Timo Aaltonen on 2016-02-22
Uploaded to:
Sid
Original maintainer:
Timo Aaltonen
Architectures:
any
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-03-17 universe misc

Downloads

File Size SHA-256 Checksum
libapache2-mod-auth-gssapi_1.3.2-1.dsc 2.1 KiB ea8b2e518b5daaff75c8534465451315e03db3e8c5ab54e1ca5415efd687c66a
libapache2-mod-auth-gssapi_1.3.2.orig.tar.gz 97.5 KiB 1f6946f6190014a97d3ac53d2f2289054f37a317a4b71ef38816e5a9f0f4f2de
libapache2-mod-auth-gssapi_1.3.2-1.debian.tar.xz 2.2 KiB 532646e6e990e041626c3897f62ea0f475617d19b6667c1f7d7b5b4bc957e1ad

Available diffs

No changes file available.

Binary packages built by this source

libapache2-mod-auth-gssapi: No summary available for libapache2-mod-auth-gssapi in ubuntu yakkety.

No description available for libapache2-mod-auth-gssapi in ubuntu yakkety.

libapache2-mod-auth-gssapi-dbgsym: No summary available for libapache2-mod-auth-gssapi-dbgsym in ubuntu yakkety.

No description available for libapache2-mod-auth-gssapi-dbgsym in ubuntu yakkety.