Patch attachments

There are no patches associated with libapache2-authcassimple-perl in Ubuntu at this time.