There are currently no open bugs.

"libapache-sessionx-perl" versions published in Ubuntu

Eoan (2.01-5): universe/perl
Disco (2.01-5): universe/perl
Bionic (2.01-4): universe/perl
Xenial (2.01-4): universe/perl
Trusty (2.01-4): universe/perl
Precise (2.01-3): universe/perl