There are currently no open bugs.

"libapache-session-browseable-perl" versions published in Ubuntu

Impish (1.3.8-1): universe/perl
Hirsute (1.3.8-1): universe/perl
Groovy (1.3.5-1): universe/perl
Focal (1.3.5-1): universe/perl
Bionic (1.2.8-1): universe/perl
Xenial (1.1-1): universe/perl
Trusty (1.0.2-1): universe/perl