Comment 1 for bug 145528

Luca Falavigna (dktrkranz) wrote :

Confirmed on Gutsy:
libapache-mod-layout (= 3.2.1-2): FAILED
The following constraints cannot be satisfied:
  libapache-mod-layout (= 3.2.1-2) depends on apache-common {NOT AVAILABLE}