Comment 1 for bug 145540

Confirmed in Gutsy:
libapache-mod-index-rss (= 0.10-11.1): FAILED
The following constraints cannot be satisfied:
  libapache-mod-index-rss (= 0.10-11.1) depends on apache-common {NOT AVAILABLE}