There are currently no open bugs.

"libapache-authznetldap-perl" versions published in Ubuntu

Groovy (0.07-6): universe/perl
Focal (0.07-6): universe/perl
Bionic (0.07-6): universe/perl
Xenial (0.07-6): universe/perl
Trusty (0.07-5): universe/perl
Precise (0.07-4): universe/perl