There are currently no open bugs.

"libanyevent-tools-perl" versions published in Ubuntu

Artful (0.12-1): universe/perl
Zesty (0.12-1): universe/perl
Xenial (0.12-1): universe/perl
Trusty (0.12-1): universe/perl
Precise (0.12-1): universe/perl