There are currently no open bugs.

"libanyevent-httpd-perl" versions published in Ubuntu

Artful (0.93-5): universe/perl
Zesty (0.93-5): universe/perl
Xenial (0.93-5): universe/perl
Trusty (0.93-4): universe/perl
Precise (0.93-3): universe/perl