There are currently no open bugs.

"libanyevent-http-perl" versions published in Ubuntu

Eoan (2.24-1): universe/perl
Disco (2.24-1): universe/perl
Bionic (2.23-1): universe/perl
Xenial (2.22-1): universe/perl
Trusty (2.15-2): universe/perl
Precise (2.13-1): universe/perl