There are currently no open bugs.

"libanyevent-fcgi-perl" versions published in Ubuntu

Impish (0.04-1.1): universe/misc
Hirsute (0.04-1.1): universe/misc
Groovy (0.04-1): universe/misc
Focal (0.04-1): universe/misc
Bionic (0.04-1): universe/misc