There are currently no open bugs.

"libanyevent-dbd-pg-perl" versions published in Ubuntu

Artful (0.03-5): universe/perl
Zesty (0.03-5): universe/perl
Xenial (0.03-5): universe/perl
Trusty (0.03-4): universe/perl
Precise (0.03-3): universe/perl