There are currently no open bugs.

"libai-fann-perl" versions published in Ubuntu

Impish (0.10-5build1): universe/perl
Hirsute (0.10-5build1): universe/perl
Groovy (0.10-5): universe/perl
Focal (0.10-4build2): universe/perl
Bionic (0.10-3build4): universe/perl
Xenial (0.10-3build1): universe/perl
Trusty (0.10-1build1): universe/perl