There are currently no open bugs.

"libaccessors-perl" versions published in Ubuntu

Groovy (1.01-2): universe/perl
Focal (1.01-2): universe/perl
Eoan (1.01-2): universe/perl
Bionic (1.01-2): universe/perl
Xenial (1.01-2): universe/perl
Trusty (1.01-1): universe/perl
Precise (1.01-1): universe/perl