Ubuntu

Bugs : lernid in Ubuntu

There are currently no open bugs.

"lernid" versions published in Ubuntu

Trusty (1.0.1): universe/python
Saucy (0.8.5): universe/python
Quantal (0.8.5): universe/python
Precise (0.8.2.2ubuntu2): universe/python
Lucid (0.6): universe/python