There are currently no open bugs.

"leaktracer" versions published in Ubuntu

Hirsute (2.4-6build1): universe/devel
Groovy (2.4-6build1): universe/devel
Focal (2.4-6build1): universe/devel
Bionic (2.4-6): universe/devel
Xenial (2.4-5): universe/devel
Trusty (2.4-5): universe/devel
Precise (2.4-5): universe/devel