Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1662164: ldapscripts.passwd uses insecure permissions by default Medium Incomplete 124 weeks

From: Dan Bishop
Link: ldapscripts_2.0.6-1ubuntu2.debdiff

ldapscripts_2.0.6-1ubuntu2.debdiff

Bug #256091: ldapscripts in hardy tries to read /etc/pam_ldap.conf Undecided Confirmed 561 weeks

From: KarlGoetz
Link: ldapscripts.pamconfig.debdiff

one line patch

12 of 2 results