Comment 3 for bug 1189152

Daygan (sheerzeal) wrote :

Thanks for your information. I just upgraded the system that gets this error to 13.04. It had previously been 11.04. Last week I upgraded from 11.04 to 12.04 and then 12.10, and finally 13.04.