Comment 1 for bug 1189152

Daygan (sheerzeal) wrote :

I'd love to use apport-collect 1189152 to gather system information related to this bug, but when I run it, I'm told:

Package language-selector not installed and no hook available, ignoring
Fontconfig warning: "/etc/fonts/conf.d/29-language-selector-zh.conf", line 8: Having multiple values in <test> isn't supported and may not work as expected
Fontconfig warning: "/etc/fonts/conf.d/99-language-selector-zh.conf", line 11: Having multiple values in <test> isn't supported and may not work as expected

In fact, I do not have language-selector installed, because it is not available in synaptic, but I do have language-selector-common and language-selector-gnome, each of which default to being reported under "language-selector" when reporting the bug.