package language-pack-af-base 1:13.10+20131012 failed to install/upgrade: ErrorMessage: package language-pack-af-base is already installed and configured

Bug #1315513 reported by javaney anderson on 2014-05-02
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
language-pack-af-base (Ubuntu)
Undecided
Unassigned

Bug Description

Installed 14.04 and got this prob

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: language-pack-af-base
ProcVersionSignature: Ubuntu 3.11.0-20.34-generic 3.11.10.6
Uname: Linux 3.11.0-20-generic i686
ApportVersion: 2.12.5-0ubuntu2.2
Architecture: i386
Date: Fri May 2 20:32:53 2014
DuplicateSignature: package:language-pack-af-base:1:13.10+20131012:ErrorMessage: package language-pack-af-base is already installed and configured
ErrorMessage: ErrorMessage: package language-pack-af-base is already installed and configured
PackageArchitecture: all
SourcePackage: language-pack-af-base
Title: package language-pack-af-base 1:13.10+20131012 failed to install/upgrade: ErrorMessage: package language-pack-af-base is already installed and configured
UpgradeStatus: Upgraded to trusty on 2014-05-02 (0 days ago)

tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers