Comment 10 for bug 1310019

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package ktouch - 4:4.13.0-0ubuntu1.1

---------------
ktouch (4:4.13.0-0ubuntu1.1) trusty; urgency=medium

  * Add dependency on qtdeclarative4-kqtquickcharts-1 as the qml module
    is needed for anything to be displayed. LP: #1310019
 -- Harald Sitter <email address hidden> Tue, 22 Apr 2014 11:47:08 +0200