There are currently no open bugs.

"kim-api" versions published in Ubuntu

Hirsute (2.2.1-1): universe/misc
Groovy (2.1.3-5build1): universe/misc
Focal (2.1.3-5build1): universe/misc