Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1084971: spe with kiki plugin: ImportError: No module named kiki Undecided New 334 weeks

From: Pablo Catalina
Link: Parent-kiki.patch

Fix import kiki with ubuntu packages.

Bug #370839: kiki should depend on python-wxgtk2.6 or python-wxgtk2.8, not just on python-wxgtk2.6 Undecided Incomplete 517 weeks

From: Stani
Link: kiki_0.5.6-3.1ubuntu1.9.04.debdiff

kiki_0.5.6-3.1ubuntu1.9.04.debdiff

12 of 2 results