Comment 1 for bug 523173

Revision history for this message
Alessandro Ghersi (alessandro-ghersi) wrote :

Only kopete-cryptography needs kdepim-dev to build as you can see:

reverse-build-depends --distribution lucid kdepim-dev
Reverse Build-depends in universe:
---------------------------------

kopete-cryptography

Found a total of 1 reverse build-depend(s) for kdepim-dev.

Reverse Build-depends in main:
------------------------------

No reverse build-depends found for kdepim-dev.

Reverse Build-depends in multiverse:
----------------------------------

No reverse build-depends found for kdepim-dev.

What source are you trying to build that you need kdepim-dev ?