Comment 1 for bug 1022690

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package kdepim - 4:4.8.90-0ubuntu2

---------------
kdepim (4:4.8.90-0ubuntu2) quantal; urgency=low

  * Fix for upstream security issue, will be in the RC (LP: #1022690)
 -- Scott Kitterman <email address hidden> Mon, 09 Jul 2012 15:31:47 -0400