Ubuntu

Comment 18 for bug 184149

Martin Pitt (pitti) wrote :

I rejected gutsy gtk-qt-engine since the patch changes more than just disabling it for nspluginwrapper.