Comment 60 for bug 280997

Karel Kozlik (karel.kozlik) wrote :

It seems there is only i386 version of the package. Could you create also 64bit version please?
Thanks.