Ubuntu

Comment 5 for bug 289624

Jonathan Thomas (echidnaman) wrote :

All available plugins for Kate should be included in the kate packaging since kate was moved to kdesdk. If you are missing certain plugins from previous releases it is probably because they have not been either ported or included in a KDE4 release of Kate.