Ubuntu

Comment 31 for bug 691068

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package kdeaccessibility - 4:4.4.5-0ubuntu1

---------------
kdeaccessibility (4:4.4.5-0ubuntu1) lucid-proposed; urgency=low

  * Upload to lucid-proposed for 10.04.2 (LP: #691068)
    - No SRU/security upload to verify
 -- Scott Kitterman <email address hidden> Thu, 16 Dec 2010 11:29:37 -0500