Comment 3 for bug 250285

> Is this with Hardy? I fixed this bug in the PPA packages some time
> yesterday, so you should update if you're using Hardy.

No, this is in the intrepid packages (version 4:4.0.98-0ubuntu1).