Comment 10 for bug 1509562

Dmitry Shachnev (mitya57) wrote :

On Xfce, try installing libqt5libqgtk2 package, it should fix the issue.