Comment 1 for bug 1712948

Simon Quigley (tsimonq2) wrote :

Attached is a debdiff for Xenial applicable to 5.18.0-0ubuntu1. I tested this on a fresh, fully updated Kubuntu 16.04 install and it works fine (without regression).