There are currently no open bugs.

"kaa-imlib2" versions published in Ubuntu

Zesty (0.2.3+svn4596-2): universe/python
Yakkety (0.2.3+svn4596-2): universe/python
Xenial (0.2.3+svn4596-2): universe/python
Vivid (0.2.3+svn4596-2): universe/python
Trusty (0.2.3+svn4596-2): universe/python
Precise (0.2.3+svn4596-1): universe/python