Ubuntu

Comment 5 for bug 357573

SoloTurn (soloturn) wrote :

get this error with version 2.3.5 on 10.04.