There are currently no open bugs.

"jss" versions published in Ubuntu

Impish (4.8.0-2): universe/java
Hirsute (4.8.0-2): universe/java
Groovy (4.7.3-1): universe/java
Focal (4.6.3-1): universe/java
Bionic (4.4.3-1): universe/java
Xenial (4.3.1-6): universe/java
Trusty (4.3.1-4): universe/java