There are currently no open bugs.

"json-glib" versions published in Ubuntu

Yakkety (1.2.0-1): main/libs
Xenial (1.1.2-0ubuntu1): main/libs
Wily (1.0.4-2): main/libs
Vivid (1.0.2-1): main/libs
Trusty (0.16.2-1ubuntu1): main/libs
Precise (0.14.2-1): main/libs