Ubuntu

Bugs : json-glib in Ubuntu

There are currently no open bugs.

"json-glib" versions published in Ubuntu

Trusty (0.16.2-1ubuntu1): main/libs
Saucy (0.16.2-1): main/libs
Quantal (0.15.2-0ubuntu1): main/libs
Precise (0.14.2-1): main/libs
Lucid (0.7.6-0ubuntu2): main/libs