There are currently no open bugs.

"jqapi" versions published in Ubuntu

Oracular (1.7+dfsg-1.1): universe/doc
Noble (1.7+dfsg-1.1): universe/doc
Mantic (1.7+dfsg-1.1): universe/doc
Jammy (1.7+dfsg-1.1): universe/doc
Focal (1.7+dfsg-1): universe/doc
Bionic (1.7+dfsg-1): universe/doc
Xenial (1.7+dfsg-1): universe/doc
Trusty (1.7+dfsg-1): universe/doc