Comment 0 for bug 492155

Please merge jinja 1.2-3 (universe) from Debian testing (main)

* Merge from debian testing. Remaining changes:
    - Drop python-textile, python-markdown, python-simplejson from Recommends
     down to Suggests; these are highly optional filters, we don't need to
     pull them into main.

Changelog entries since current lucid version 1.2-2ubuntu2:

jinja (1.2-3) unstable; urgency=low

  [ Sandro Tosi ]
  * Switch Vcs-Browser field to viewsvn

  [ Piotr Ożarowski ]
  * Add --prefix=/usr to fix FTBFS with Python >= 2.6
  * Bump Standards-Version to 3.8.3:
    - add README.source (pointing to quilt docs)
    - set python-jinja-dbg's section to debug

 -- Piotr Ożarowski <email address hidden> Sat, 14 Nov 2009 16:55:24 +0100